<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6680908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6680908-1');
</script>

 <base href=https://news.allcrimea.net>
 <meta http-equiv="content-type" content="text/html; charset=UTF-8">
 <title>Крымских топ-чиновников выпустили из СИЗО | Новости Крыма</title>
 <meta content="" name="keywords">
 <meta content="Крымских топ-чиновников выпустили из СИЗО: Верховный суд Республики Крым рассмотрел апелляционные жалобы адвокатов экс-министра строительства и архитектуры Михаила Храмова и бывшего вице-премьера Евгения Кабанова.. Дата публикации новости: пятница, 1 октября 2021, 11:42." name="description">
 <meta content="Index,Follow" name="ROBOTS">
 <link rel="canonical" href="https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/">
 <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700,900&display=swap&subset=cyrillic-ext" rel="stylesheet">
<meta name="google-site-verification" content="e4uEnla-RvO922_hfrn-dowhz3NkcahK3jrR9uxrj1I" />
<meta name="yandex-verification" content="3a090020258ce664" />

 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 <link rel="manifest" href="/site.webmanifest">
 <meta name="msapplication-TileColor" content="#da532c">
 <meta name="theme-color" content="#ffffff">

 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://allcrimea.net/news/rss.xml">

 <link rel='stylesheet' href='/nk_main/cssnew.css'>
 <link rel='stylesheet' href='/nk_main/cssnew2.css'><link rel='stylesheet' href='/nk_main/cssnew3.css'> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, minimal-ui">

 <meta content="Крымских топ-чиновников выпустили из СИЗО: Верховный суд Республики Крым рассмотрел апелляционные жалобы адвокатов экс-министра строительства и архитектуры Михаила Храмова и бывшего вице-премьера Евгения Кабанова.. Дата публикации новости: пятница, 1 октября 2021, 11:42." property="og:description">
 <meta content="article" property="og:type">
 <meta content="https://img.allcrimea.net/news/size600/krymskih-topchinovnikov-vypustili-iz-sizo-151308-7.jpg" property="og:image">
 <meta content="news.allcrimea.net" property="og:site_name">
 <meta content="Крымских топ-чиновников выпустили из СИЗО | Новости Крыма" property="og:title">
 <meta content="https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/" property="og:url">

<script id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5eb9404fa6c14')"
  async defer>
</script>

 <script>
!function(){if(!document.querySelector("#count-down-block")){const e=document.body,n=window.location.origin,t=document.body.offsetWidth,o=t>1336?970:336,l=t>1336?250:280,i=document.createElement("script");i.src="https://securepubads.g.doubleclick.net/tag/js/gpt.js",i.async=!0;const a=document.createElement("div");a.id="wmg-ad-container";const c=document.createElement("div");c.id="div-gpt-ad-4195041-1",c.style.cssText="opacity: 0; visibility: hidden;";const r=document.createElement("script");c.append(r),a.appendChild(c),e.append(i,a),r.innerHTML=`\n    window.googletag = window.googletag || {cmd: []};\n        googletag.cmd.push(function() {\n          var targetSlot = googletag.defineSlot('/112081842/fullscreeen_universal', [[${o},${l}]], 'div-gpt-ad-4195041-1');\n          targetSlot.addService(googletag.pubads());\n          googletag.pubads().setCentering(true);\n          googletag.pubads().set('page_url', '${n}');\n          googletag.pubads().addEventListener('impressionViewable', function(event) {\n              var slot = event.slot;\n              if(slot === targetSlot) {\n                let wmgFullScreenContainer = document.getElementById("wmg-ad-container");\n              wmgFullScreenContainer.style.cssText = style=" width: 100vw; height: 100vh; position: fixed; top: 0; left: 0; background-color: rgba(0, 0, 0, 0.7); display: flex; align-items: center; justify-content: center; z-index: 9999999; flex-direction: column; transition: all .3s linear";\n              let wmgAdBanner = document.getElementById('div-gpt-ad-4195041-1');\n              wmgAdBanner.style.cssText = "opacity: 1; visibility: visible;"\n              let closingMsgBlock = document.createElement("div"),\n                closingMsgParagraph = document.createElement("p");\n              closingMsgBlock.style.cssText = "display: flex; align-items: center; width: 100%;  justify-content: center; color: #f0f0f0; font-size: 1.2em; font-weight: 400; flex-direction: row-reverse;"\n              closingMsgParagraph.innerText ="Ad will be automatically closed in: ";\n              let countDownBlock = document.createElement("span");\n              countDownBlock.style.cssText = "display: inline-block; margin-left: 5px"\n              countDownBlock.id = "count-down-block";\n              closingMsgBlock.append(countDownBlock,closingMsgParagraph);\n              let wmg_div_close = document.createElement("div"),\n                span_1 = document.createElement("div"),\n                span_2 = document.createElement("div");\n              wmg_div_close.style ="position: absolute; width: 50px; height: 50px; z-index: 9999999; border: 0px solid grey; cursor: pointer; top: 25px; right: 25px;";\n              span_1.style ="width: 35px; height: 4px; background: rgb(222, 222, 222); left: calc(50% - 17.5px); top: 50%; position: absolute; transform: rotate(45deg);";\n              span_2.style ="width: 35px; height: 4px; background: rgb(222, 222, 222); left: calc(50% - 17.5px); top: 50%; position: absolute; transform: rotate(-45deg);";\n              wmg_div_close.appendChild(span_1);\n              wmg_div_close.appendChild(span_2);\n              wmg_div_close.id = "closebar-wmg-ad";\n              wmg_div_close.addEventListener("click", function () {\n                wmgFullScreenContainer.remove();\n              });\n                let start = Date.now();\n                let timer = setInterval(() => {\n                  let timerDuration = 8;\n                  let delta = Math.floor(((Date.now() - start) / 1000));\n                  countDownBlock.innerText = timerDuration - delta\n                  if (delta === timerDuration) {\n                    clearInterval(timer);\n                    if(wmgFullScreenContainer) {\n                      wmgFullScreenContainer.parentElement.removeChild(wmgFullScreenContainer);\n                    } else {\n                      return\n                    }\n                  }\n                }, 1000);\n            wmgFullScreenContainer.append(closingMsgBlock);\n            wmgFullScreenContainer.appendChild(wmg_div_close); \n              }       \n          });\n          googletag.enableServices();\n          googletag.display('div-gpt-ad-4195041-1');\n        });\n      `}}();
  </script>


</head>

<body>
<img src="https://news.allcrimea.net/plnews.php?mob=0&news=1633077775" width="0" height="0" alt="" border="0"><header>
 <div id='h1blok'>
  <h3>Новости Крыма - крымская служба новостей</h3> </div>

 <div id='logoblok'>
   <div id='logohead'>
      <div id='inl0'>
      <a href='javascript:menuopen();'><img id='imatopopen' src='nk_i/menu.png'></a>
      <a href='javascript:menuclose();'><img id='imatopclose' src='nk_i/mclose.png'></a>
      </div>

      <div id='inl1'><a rel='home' href='' title='Новости Крыма - главная страница'><img src='nk_i/newskrymlogo.jpg' alt='Проект Новости Крыма, логотип &copy;'></a></div>

     <div id='inl2'>
      $/RUB 73.4<br>воздух +15<br>море +21     </div>

 <div id='inl3'><!-- SAPE RTB DIV 728x90 -->
<div id="SRTB_447813"></div>
<!-- SAPE RTB END --></div> </div>
</div>
<div id='cleras'></div>

</header>

<div id='maincontent'><div id='news2020'><div id='finalnews1'><h3><a class='blu' href='vlast/'>Власть</a></h3><h1>Крымских топ-чиновников выпустили из СИЗО</h1><div id='telonews'><div id='telo_left'><a href='javascript:socialopen();'><img id='share1' src='nk_i/share.png'></a><a href='javascript:socialclose();'><img id='share2' style='display:none;' src='nk_i/share2.png'></a><div id='teloleft_so'><style>
.social {}
.social a {
	display: block;
	width: 48px;
	height: 48px;
	margin: 0 10px 10px 0;
	text-align: center;
	color: #000;
	background: #fff;
	border: 1px solid #ccc;
	border-radius: 24px;
	box-shadow: 0 2px 4px rgba(0,0,0,0.15), inset 0 0 50px rgba(0,0,0,0.1);
}
.social a:hover {color: #fff;}
.social svg {
	margin-top: 7px;
	width: 32px;
	height: 32px;
}
.odnoklassniki a:hover {background: #f93;}
.telegram a:hover {background: #249bd7;}
.twitter a:hover {background: #00acee;}
.viber a:hover {background: #7b519d;}
.vk a:hover {background: #4a76a8;}

@media screen and (max-width:530px) {.social a { width: 45px;height: 45px;}

</style>

<svg display="none">
<symbol id="icon_facebook" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></symbol>
<symbol id="icon_odnoklassniki" viewBox="0 0 320 512"><path fill="currentColor" d="M275.1 334c-27.4 17.4-65.1 24.3-90 26.9l20.9 20.6 76.3 76.3c27.9 28.6-17.5 73.3-45.7 45.7-19.1-19.4-47.1-47.4-76.3-76.6L84 503.4c-28.2 27.5-73.6-17.6-45.4-45.7 19.4-19.4 47.1-47.4 76.3-76.3l20.6-20.6c-24.6-2.6-62.9-9.1-90.6-26.9-32.6-21-46.9-33.3-34.3-59 7.4-14.6 27.7-26.9 54.6-5.7 0 0 36.3 28.9 94.9 28.9s94.9-28.9 94.9-28.9c26.9-21.1 47.1-8.9 54.6 5.7 12.4 25.7-1.9 38-34.5 59.1zM30.3 129.7C30.3 58 88.6 0 160 0s129.7 58 129.7 129.7c0 71.4-58.3 129.4-129.7 129.4s-129.7-58-129.7-129.4zm66 0c0 35.1 28.6 63.7 63.7 63.7s63.7-28.6 63.7-63.7c0-35.4-28.6-64-63.7-64s-63.7 28.6-63.7 64z"/></symbol>
<symbol id="icon_telegram" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"/></symbol>
<symbol id="icon_twitter" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></symbol>
<symbol id="icon_viber" viewBox="0 0 512 512"><path fill="currentColor" d="M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z"/></symbol>
<symbol id="icon_vk" viewBox="0 0 576 512"><path fill="currentColor" d="M545 117.7c3.7-12.5 0-21.7-17.8-21.7h-58.9c-15 0-21.9 7.9-25.6 16.7 0 0-30 73.1-72.4 120.5-13.7 13.7-20 18.1-27.5 18.1-3.7 0-9.4-4.4-9.4-16.9V117.7c0-15-4.2-21.7-16.6-21.7h-92.6c-9.4 0-15 7-15 13.5 0 14.2 21.2 17.5 23.4 57.5v86.8c0 19-3.4 22.5-10.9 22.5-20 0-68.6-73.4-97.4-157.4-5.8-16.3-11.5-22.9-26.6-22.9H38.8c-16.8 0-20.2 7.9-20.2 16.7 0 15.6 20 93.1 93.1 195.5C160.4 378.1 229 416 291.4 416c37.5 0 42.1-8.4 42.1-22.9 0-66.8-3.4-73.1 15.4-73.1 8.7 0 23.7 4.4 58.7 38.1 40 40 46.6 57.9 69 57.9h58.9c16.8 0 25.3-8.4 20.4-25-11.2-34.9-86.9-106.7-90.3-111.5-8.7-11.2-6.2-16.2 0-26.2.1-.1 72-101.3 79.4-135.6z"/></symbol>
<symbol id="icon_whatsapp" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></symbol>
</svg>
<div class="social facebook"><a href='javascript:show_vopros("https://www.facebook.com/sharer.php?u=https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/&t=Крымских топ-чиновников выпустили из СИЗО")' title='Поделиться в Facebook'><svg><use xlink:href="#icon_facebook"></use></svg></a></div>
<div class="social odnoklassniki"><a href='javascript:show_vopros("https://connect.ok.ru/offer?url=https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/&title=Крымских топ-чиновников выпустили из СИЗО&imageUrl=https://img.allcrimea.net/news/size600/krymskih-topchinovnikov-vypustili-iz-sizo-151308-7.jpg")' title='Поделиться в Одноклассниках'><svg><use xlink:href="#icon_odnoklassniki"></use></svg></a></div>
<div class="social telegram"><a href='javascript:show_vopros("https://telegram.me/share/url?url=https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/&text=Крымских топ-чиновников выпустили из СИЗО")' title='Поделиться в Telegram'><svg><use xlink:href="#icon_telegram"></use></svg></a></div>
<div class="social twitter"><a href='javascript:show_vopros("https://twitter.com/intent/tweet?url=https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/&text=Крымских топ-чиновников выпустили из СИЗО")' title='Поделиться в Twitter'><svg><use xlink:href="#icon_twitter"></use></svg></a></div>
<div class="social viber"><a href='javascript:show_vopros("viber://forward?text=https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/")' title='Отправить в Viber'><svg><use xlink:href="#icon_viber"></use></svg></a></div>
<div class="social vk"><a href='javascript:show_vopros("https://vk.com/share.php?url=https://news.allcrimea.net/news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/&title=Крымских топ-чиновников выпустили из СИЗО&image=https://img.allcrimea.net/news/size600/krymskih-topchinovnikov-vypustili-iz-sizo-151308-7.jpg")' title='Поделиться в Вконтакте'><svg><use xlink:href="#icon_vk"></use></svg></a></div>

<script>
function show_vopros(nname) {window.open(nname, 'Info', 'menubar=0,location=0,status=0,toolbar=0,scrollbars=0,resizable=0,height=450,width=750');}

 function socialopen()
  {
  	document.getElementById('share1').style.display = "none";
  	document.getElementById('share2').style.display = "block";
  	document.getElementById('teloleft_so').style.display = "block";
  }
 function socialclose()
  {
  	document.getElementById('share2').style.display = "none";
  	document.getElementById('share1').style.display = "block";
  	document.getElementById('teloleft_so').style.display = "none";
  }

</script></div></div><div id='telo_right'><div id='fnewsabout'><mark>11:42</mark> пятница, <a href='news/2021/10/1/'>1 октября 2021</a></div><div id='fnimage'><picture><source media="(min-width:420px)" srcset="https://img.allcrimea.net/news/big/krymskih-topchinovnikov-vypustili-iz-sizo-151308-7.jpg"><img src="https://img.allcrimea.net/news/size400/krymskih-topchinovnikov-vypustili-iz-sizo-151308-7.jpg" alt="Крымских топ-чиновников выпустили из СИЗО"></picture><p id='photonews5'>фото &copy; tass.ru</p></div><h2>Верховный суд Республики Крым рассмотрел апелляционные жалобы адвокатов экс-министра строительства и архитектуры Михаила Храмова и бывшего вице-премьера Евгения Кабанова.</h2><div id='adaadv_i_news'>
<div id='div-gpt-ad-9838492-1'>
  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping()
        .addSize([1920, 0], [[750, 250]]).addSize([1600, 0], [[750, 250]]).addSize([1536, 0], [[750, 250]]).addSize([1280, 0], [[750, 250]]).addSize([1440, 0], [[750, 250]]).addSize([1366, 0], [[750, 250]])
        .addSize([1024, 0], [[750, 250]]).addSize([823, 0], [[823, 250]]).addSize([768, 0], [[768, 250]]).addSize([640, 0], [[640, 250]]).addSize([568, 0], [[568, 250]]).addSize([420, 0], [[420, 250]])
        .addSize([414, 0], [[414, 250]]).addSize([411, 0], [[411, 250]]).addSize([375, 0], [[375, 250]]).addSize([360, 0], [[360, 250]]).addSize([320, 0], [[320, 250]])
        .build();
      googletag.defineSlot('/112081842/news.allcrimea.net_adaptive', 'fluid', 'div-gpt-ad-9838492-1')
      .defineSizeMapping(mapping1)
      .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.pubads().set('page_url', 'https://news.allcrimea.net/');
    googletag.enableServices();
    googletag.display('div-gpt-ad-9838492-1');
    });
  </script>
</div>

</div>
<div class='propusk10'></div><p>Как сообщили в суде, защитники добивались изменения меры пресечения с содержания под стражей на домашний арест. Суд удовлетворил апелляционные жалобы. </p><p>«Апелляционным постановлением Верховного Суда Республики Крым постановление Киевского районного суда Симферополя Республики Крым от 24.09.2021 года в отношении Евгения Кабанова было отменено. Судом апелляционной инстанции была избрана мера пресечения в виде домашнего ареста, с установлением ряда запретов», - сообщили в Верховном суде РК. </p><p>Отменено и постановление Киевского районного суда в отношении Михаила Храмова. Ему избрана аналогичная мера пресечения.</p><p>Как ранее сообщалось, Евгений Кабанов и Михаил Храмов были взяты под стражу 24 сентября текущего года решением Киевского районного суда Симферополя. Они обвиняются в мошенничестве в особо крупном размере. Речь идет о хищении 57,5 миллионов рублей при строительстве водовода, обеспечивавшего нужды Симферополя. Объект был построен в рамках Федеральной целевой программы.</p><p style='font-size:14px;line-height:16px;padding-bottom:12px;'>В тексте использованы материалы: <a href='http://crimea.ria.ru/' rel='nofollow' targer='_blank'>РИА Крым</a></p><div id='div-gpt-ad-8584528-1'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
      var mapping1 = googletag.sizeMapping()
        .addSize([1920, 0], [
            [970, 250]
        ])
        .addSize([1600, 0], [
            [970, 250]
        ])
        .addSize([1536, 0], [
            [970, 250]
        ])
        .addSize([1280, 0], [
            [970, 250]
        ])
        .addSize([1440, 0], [
            [970, 250]
        ])
        .addSize([1366, 0], [
            [970, 250]
        ])
        .addSize([1024, 0], [
            [970, 250]
        ])
        .addSize([823, 0], [
            [300, 250]
        ])
        .addSize([768, 0], [
            [300, 250]
        ])
        .addSize([640, 0], [
            [300, 250]
        ])
        .addSize([568, 0], [
            [300, 250]
        ])
        .addSize([420, 0], [
            [300, 250]
        ])
        .addSize([414, 0], [
            [300, 250]
        ])
        .addSize([411, 0], [
            [300, 250]
        ])
        .addSize([375, 0], [
            [300, 250]
        ])
        .addSize([360, 0], [
            [300, 250]
        ])
        .addSize([320, 0], [
            [300, 250]
        ])
        .build();
    googletag.defineSlot('/112081842,22613602544/news.allcrimea.net_adaptive_mcm', 'fluid', 'div-gpt-ad-8584528-1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setForceSafeFrame(false);
    googletag.pubads().setCentering(true);
    googletag.pubads().set('page_url', 'https://news.allcrimea.net/');
    googletag.enableServices();
    googletag.display('div-gpt-ad-8584528-1');
  });
</script>
</div><p>Ранее <a class='line' href=''>Новости Крыма</a> сообщали:</p><p><a href='news/2021/9/30/vozdushnyi-shar-s-turistami-ruhnul-v-chernoe-more-151303/'><b>Воздушный шар с туристами рухнул в Черное море</b>.</a> Воздушный шар с четырьмя пассажирами упал в акваторию Черного моря у берегов Сочи, следователи выясняют все обстоятельства происшествия.</p><p><a href='news/2021/9/30/rossiya-zapretit-import-iz-evropy-chto-ischeznet-s-prilavkov-151290/'><b>Россия запретит импорт из Европы: что исчезнет с прилавков</b>.</a> Минпромторг РФ рассматривает возможность изменения ввозных пошлин не некоторые товары из Евросоюза.</p><p><a href='news/2021/9/30/lukashenko-naznachen-io-ministra-transporta-kryma-151274/'><b>Лукашенко назначен и.о. министра транспорта Крыма</b>.</a> Глава Крыма Сергей Аксенов назначил временно исполняющего обязанности министра транспорта РК.</p><p><a href='news/2021/9/30/aksenov-ofitsialno-uvolil-ministra-zdravoohraneniya-ostapenko-151271/'><b>Аксенов официально уволил министра здравоохранения Остапенко</b>.</a> Глава Крыма Сергей Аксенов подписал указ об увольнении Александра Остапенко с поста министра здравоохранения республики.</p> <div class="ad-injection-block" id="ad_target-25bfgka2g0lqd"></div></div><div id='cleras'></div></div></div><div id='finalnews2'>    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NK2020-336280 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="1695794972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   <div class='propusk10'></div><div id="N1BRdwAcwGb1VQqVQPjH" data-type="1" class="blockOfO1b2l3" ></div>




</div><div id='cleras'></div></div><div class='propusk15'></div><div id='news2020_after'><div id='main_3_news'><div id='dnews3'><div class='dn3r'>Власть</div><a href='news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/'><img alt='Крымских топ-чиновников выпустили из СИЗО' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/krymskih-topchinovnikov-vypustili-iz-sizo-151308-7.jpg'></a><h3><a href='news/2021/10/1/krymskih-topchinovnikov-vypustili-iz-sizo-151308/'>Крымских топ-чиновников выпустили из СИЗО</a></h3><p>Верховный суд Республики Крым рассмотрел апелляционные жалобы адвокатов экс-министра строительства и архитектуры Михаила Храмова и бывшего вице-премьера Евгения Кабанова.</p></div><div id='mezdu3'></div><div id='dnews3'><div class='dn3r'>Коронавирус в Крыму</div><a href='news/2021/10/1/svodka-o-novyh-zarazheniyah-v-krymu-151306/'><img alt='Сводка о новых заражениях в Крыму' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/512-problemy-zdravoohraneniya.jpg'></a><h3><a href='news/2021/10/1/svodka-o-novyh-zarazheniyah-v-krymu-151306/'>Сводка о новых заражениях в Крыму</a></h3><p>По данным Межрегионального управления Роспотребнадзора по Республике Крым и городу Севастополю за 30 сентября 2021 года на территории Республики Крым зарегистрировано 398 случаев новой коронавирусной инфекции, всего выявлено 79 657 положительных на Covid-19.</p></div><div id='mezdu3'></div><div id='dnews3'><div class='dn3r'>Отдых</div><a href='news/2021/9/30/turistam-v-krymu-prikazali-hodit-v-kustiki-strogo-po-instruktsii-151302/'><img alt='Туристам в Крыму приказали «ходить в кустики» строго по инструкции' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/turistam-v-krymu-prikazali-hodit-v-kustiki-strogo-po-instruktsii-151302-78.jpg'></a><h3><a href='news/2021/9/30/turistam-v-krymu-prikazali-hodit-v-kustiki-strogo-po-instruktsii-151302/'>Туристам в Крыму приказали «ходить в кустики» строго по инструкции</a></h3><p>Пример подают американцы: они берут с собой лопатку не просто так.</p></div></div><div id='cleras'></div><div class='propusk15'></div><div id='main_3_news'><script src='https://news.gnezdo.ru/loader.js' async></script>
<div id='containerId15681'></div>
<script>
	(function(w, d, c, s, t){
		w[c] = w[c] || [];
		w[c].push(function(){
			gnezdo.create({
				tizerId: 15681,
				containerId: 'containerId15681'
			});
		});
	})(window, document, 'gnezdoAsyncCallbacks');
</script>
 </div><div id='cleras'></div><div class='propusk15'></div><div id='adaadv'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="1694066601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><div id='main_2_news'><div id='dnews1' style='background: url(https://img.allcrimea.net/news/m585/pustyr-s-manyakami-i-zmeyami-pregrazhdaet-put-v-shkolu-sevastopolya-151300-48.jpg) no-repeat 0 0 transparent; background-size:cover;overflow: hidden;><img src='nk_i/121.png'><a href='news/2021/10/1/pustyr-s-manyakami-i-zmeyami-pregrazhdaet-put-v-shkolu-sevastopolya-151300/'><div class='dnrubrik'>3 часа назад</div><div class='dntitle'><h2>Пустырь с маньяками и змеями преграждает путь в школу Севастополя</h2></div></a></div><div id='dsnews_mezdu'></div><div id='dnews1' style='background: url(https://img.allcrimea.net/news/m585/zubkov-ne-iskljuchaet-podachu-iska-v-otnoshenii-materi-rebenka-kotorogo-pokusal-tigr-v-taigane-151296-25.jpg) no-repeat 0 0 transparent; background-size:cover;overflow: hidden;><img src='nk_i/121.png'><a href='news/2021/9/30/zubkov-ne-iskljuchaet-podachu-iska-v-otnoshenii-materi-rebenka-kotorogo-pokusal-tigr-v-taigane-151296/'><div class='dnrubrik'>19 часов назад</div><div class='dntitle'><h2>Зубков не исключает подачу иска в отношении матери ребенка, которого покусал тигр в «Тайгане»</h2></div></a></div></div><div id='cleras'></div><div class='propusk15'></div><div id='adaadv'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NK2020-main-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="3250697021"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id='main_e_news'><div id='men1'><div id='goruba'><span>Актуальные темы</span></div><h4><a href='news/2021/9/28/aleksandr-usik-nameren-poehat-v-krym-s-chempionskimi-poyasami-151214/'>Александр Усик намерен поехать в Крым с чемпионскими поясами</a></h4><p>Украинский боксер, крымчанин Александр Усик, одержавший победу над британцем Энтони Джошуа в супертяжелом весе, намерен поехать в Крым после того, когда получит свои чемпионские пояса.</p><p style='color:#8C8C8C;font-size:12px;'>28 сентября</p></div><div id='men1s'><div id='men2'><h5><a href='news/2021/9/27/zapashnyi-rasskazal-kto-vinovat-v-otkushennom-paltse-v-parke-taigan-151170/'>Запашный рассказал кто виноват в откушенном пальце в парке «Тайган»</a></h5><p>27 сентября</p></div><div id='mezdu_ss'></div><div id='men2'><h5><a href='news/2021/9/28/v-krymu-novaya-gromkaya-otstavka-151210/'><mark>В Крыму новая громкая отставка</mark></a></h5></a></h5><p>28 сентября</p></div><div id='mezdu_s2'></div><div id='men2'><h5><a href='news/2021/9/30/krymskii-bereg-useyan-tysyachami-trupov-zafiksirovana-massovaya-gibel-ptits-151270/'>Крымский берег усеян тысячами трупов: зафиксирована массовая гибель птиц</a></h5><p>22 часа назад</p></div><div id='mezdu_ss'></div><div id='men2'><h5><a href='news/2021/9/27/opyat-na-vyhod-chi-golovy-poletyat-v-krymu-v-blizhaishie-dni-151176/'>Опять на выход? Чьи головы полетят в Крыму в ближайшие дни</a></h5><p>27 сентября</p></div><div id='mezdu_s2'></div><div id='men2'><h5><a href='news/2021/9/30/rossiya-zapretit-import-iz-evropy-chto-ischeznet-s-prilavkov-151290/'>Россия запретит импорт из Европы: что исчезнет с прилавков</a></h5><p>20 часов назад</p></div><div id='mezdu_ss'></div><div id='men2'><h5><a href='news/2021/9/27/stali-izvestny-podrobnosti-intsidenta-s-tigrom-i-godovalym-rebenkom-v-taigane-151150/'>Стали известны подробности инцидента с тигром и годовалым ребенком в «Тайгане»</a></h5><p>27 сентября</p></div><div id='cleras'></div></div><div id='cleras'></div></div><div class='propusk15'></div><div id='main_3_news'><div id='anews_bigtizer'>
<div id="P7KddULewiIQtEzusWuG" data-type="2" class="blockOfO1b2l3" ></div>
</div><div id='mezdu3'></div><div id='dnews3'><div class='dn3r'>Курортный сезон</div><a href='news/2021/9/30/kto-bolshe-tsifru-nazovet-o-zayavlennyh-turisticheskih-rekordah-v-krymu-151293/'><img alt='«Кто больше цифру назовет». О заявленных туристических рекордах в Крыму' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/543-kurortnyi-biznes.jpg'></a><h3><a href='news/2021/9/30/kto-bolshe-tsifru-nazovet-o-zayavlennyh-turisticheskih-rekordah-v-krymu-151293/'>«Кто больше цифру назовет». О заявленных туристических рекордах в Крыму</a></h3><p>Глава Крыма Сергей Аксенов утверждает, что с начала 2021 года полуостров посетили более восьми миллионов туристов. Такое заявление Аксенов сделал 27 сентября. По его словам, курортная сфера полуострова побила не только заявленный рекорд 2019 года в 7,4 миллиона отдыхающих, но в целом установила новый «постсоветский рекорд».</p></div><div id='mezdu3'></div><div id='anews_bigtizer'>
<div id="MtdcBWRknTg3LJeK0vW4" data-type="0" class="blockOfO1b2l3" ></div>
</div></div><div id='cleras'></div><div class='propusk15'></div><div id='adaadv'>
<!-- Yandex.RTB R-A-232294-17 -->
<div id="yandex_rtb_R-A-232294-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232294-17",
                renderTo: "yandex_rtb_R-A-232294-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

</div></div><script src="../nk_main/blazy.js"></script><div id='mainbottom'>
 <div id='mainbot1'>
   <div id='botpoisk'>
   <h6>Поиск в новостях Крыма</h6>
   <form enctype='multipart/form-data' action='poisk/' method='POST'>
   <input name='poisk' type='text' value=''>
   <input class='goknopka' type='submit' value=' Найти ' style='width:75px;'>
   </form>
   </div>


   <div id='mb1s' style='margin:0;'>
   <h6>Рубрики</h6>
   <ul>
     <li><a href='vlast/' title='Власть в Крыму, власть по-крымски'>Власть</a></li> <li><a href='kurort/' title='Курортные новости Крыма, отдых в Крыму'>Курорт</a> </li><li><a href='kriminal/' title='Криминал и происшествия в Крыму'>Происшествия</a> </li><li><a href='society/' title=''>Общество</a></li> <li><a href='rest/' title='Отдых и развлечения в Крыму'>Отдых</a></li><li><a href='health/' title='Здоровье'>Здоровье</a></li> <li><a href='sport/' title='Спорт в Крыму'>Спорт</a></li> <li><a href='culture/' title='Культура в Крыму'>Культура</a></li> <li><a href='stars/' title='Звезды в Крыму'>Stars</a></li> <li><a href='busines/' title='Бизнес в Крыму'>Бизнес</a></li> <li><a href='realestate/' title='Строительство и недвижимость в Крыму'>Жилплощадь</a></li> <li><a href='stranost/' title='Странности в Крыму'>Странности</a></li>    </ul>
   </div>

   <div id='mb1s'>
   <h6>Актуальные сюжеты</h6>
   <ul>
     <li><a href='spets/koronavirus-ncov/' title='Вся информация об эпидемия вируса 2019-nCoV на крымском полуострове. Свежие новости'><big>Коронавирус в Крыму</big></a></li><li><a href='spets/kurort/' title='Новости курортного сезона'><big>Курортный сезон</big></a></li><li><a href='spets/voda-v-krymy/' title='Водоснабжение Крыма под угрозой'><big>Водный кризис</big></a></li>   </ul>
   <h6>Социальные сети</h6>
   <ul>
     <li><a href='https://www.facebook.com/newsallcrimea' rel='nofollow'>Facebook</a></li>
     <li><a href='https://twitter.com/newsallcrimea' rel='nofollow'>Twitter</a></li>
     <li><a href='https://zen.yandex.ru/newscrimea' rel='nofollow'>Яндекс Дзен</a></li>
   </ul>
  <h6>RSS</h6>
   <ul>
     <li><a href='https://allcrimea.net/news/rss.xml'>XML лента новостей Крыма</a></li>
     <li><a href='topnews/'>Топ новость Крыма</a></li>
     <li><a href='arhive/'>Архив новостей Крыма</a></li>
     <li><a href='othernews/'>Крымская жизнь</a></li>
   </ul>

   </div>

   <div id='mb1s'>
   <h6>Актуально</h6>
   <ul>
     <li><a href='https://pogoda-v-krymy.ru/'>Погода в Крыму</a></li>
     <li><a href='https://seatemperature.ru/country/crimea'>Температура моря в Крыму</a></li>
     <li><a href='https://visitcrimea.info'>Интересные места Крыма</a></li>
     <li><a href='https://allcrimea.net/goroda-kryma/'>Города Крыма</a></li>
     <li><a href='https://blacksea.site/strana/crimea'>Пляжи Крыма</a></li>
     <li><a href='https://kursvalut.allcrimea.net'>Курсы валют в Крыму</a></li>
   </ul>
   </div>


  <div id='cleras'></div>

  <div id='botfinal'>
   <p style='font-size:14px;'>© 2021 - 2003 <span><a href='https://news.allcrimea.net'>Новости Крыма</a></span>, крымская служба новостей</p>    <p>Новости Крыма - являются независимым сетевым изданием. Сайт существует с 2003-го года и все это время в режиме онлайн освещает события, происходящие в Крыму.
    Главный девиз проекта «Новости Крыма» - «мы сообщаем только факты - выводы вы делаете сами».</p>
    <p>Словосочетание «Новости Крыма» является зарегистрированной торговой маркой. Все права защищены. Перепечатка материалов разрешена только при условии прямой гиперссылки (https://news.allcrimea.net) на Новости Крыма.</p>
    <p style='padding-top:5px;'><img src='nk_i/crimea.jpg'></p>
    <p>&copy; <span><a href='https://allcrimea.net'>Проект КРЫМ.онлайн</a></span></p>
    <p><a href='about/'>Обратная связь</a></p>
    <p><a href='about/'>О проекте</a> | <a href='about/'>Политика конфидициальности</a></p>
    <p><a href='https://allcrimea.net/rules'>Полный сборник правовой информации</a></p>

  </div>

 </div>
</div>

   <div id="wmg-ad-sticky-412515" style="position: fixed; bottom: 0; width: 100%; z-index: 100;">
   <script>
        var wmg_div = document.getElementById("wmg-ad-sticky-412515"),
          wmg_div_close = document.createElement("div"),
          span_1 = document.createElement("div"),
          span_2 = document.createElement("div");

        wmg_div_close.style =
          "position: absolute; width: 40px; height: 40px; z-index: 101; border: 0px solid grey; border-radius: 50%; cursor: pointer; top: 0; left: 0; background: rgba(211,222,211,0.85)";
        span_1.style =
          "width: 16px; height: 1px; background: rgb(68, 68, 68); left: calc(50% - 8px); top: 50%; position: absolute; transform: rotate(45deg);";
        span_2.style =
          "width: 16px; height: 1px; background: rgb(68, 68, 68); left: calc(50% - 8px); top: 50%; position: absolute; transform: rotate(-45deg);";
        wmg_div_close.appendChild(span_1);
        wmg_div_close.appendChild(span_2);
        wmg_div_close.id = 'closebar-wmg-ad';

        wmg_div_close.addEventListener("click", function() {
          wmg_div.remove();
        });

        function appendCloseDiv() {
          wmg_div.appendChild(wmg_div_close);
        }
        setTimeout(appendCloseDiv, 1000);
    </script>

<!-- Yandex.RTB R-A-232294-18 -->
<div id="yandex_rtb_R-A-232294-18"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232294-18",
                renderTo: "yandex_rtb_R-A-232294-18",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

   

<script>
 function menuopen()
  {
  	document.getElementById('imatopopen').style.display = "none";
  	document.getElementById('imatopclose').style.display = "block";
    document.getElementById('maincontent').style.display = "none";
  }
 function menuclose()
  {
   	document.getElementById('imatopopen').style.display = "block";
   	document.getElementById('imatopclose').style.display = "none";
    document.getElementById('maincontent').style.display = "block";
  }
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script><script src="//leokross.com/s60o/Eok.js" ></script></body>
</html>