<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6680908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6680908-1');
</script>

 <base href=https://news.allcrimea.net>
 <meta http-equiv="content-type" content="text/html; charset=UTF-8">
 <title>«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду | Новости Крыма</title>
 <meta content="" name="keywords">
 <meta content="«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду: Глава Крыма Сергей Аксенов сообщил, что от жителей Симферополя продолжают поступать жалобы на грязную воду из крана.. Дата публикации новости: вторник, 1 декабря 2020, 09:53." name="description">
 <meta content="Index,Follow" name="ROBOTS">
 <link rel="canonical" href="https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/">
 <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700,900&display=swap&subset=cyrillic-ext" rel="stylesheet">
<meta name="google-site-verification" content="e4uEnla-RvO922_hfrn-dowhz3NkcahK3jrR9uxrj1I" />
<meta name="yandex-verification" content="3a090020258ce664" />

 <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
 <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
 <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
 <link rel="manifest" href="/site.webmanifest">
 <meta name="msapplication-TileColor" content="#da532c">
 <meta name="theme-color" content="#ffffff">

 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://allcrimea.net/news/rss.xml">

 <link rel='stylesheet' href='/nk_main/cssnew.css'>
 <link rel='stylesheet' href='/nk_main/cssnew2.css'><link rel='stylesheet' href='/nk_main/cssnew3.css'> <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, minimal-ui">

 <meta content="«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду: Глава Крыма Сергей Аксенов сообщил, что от жителей Симферополя продолжают поступать жалобы на грязную воду из крана.. Дата публикации новости: вторник, 1 декабря 2020, 09:53." property="og:description">
 <meta content="article" property="og:type">
 <meta content="https://img.allcrimea.net/news/size600/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922-30.jpg" property="og:image">
 <meta content="news.allcrimea.net" property="og:site_name">
 <meta content="«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду | Новости Крыма" property="og:title">
 <meta content="https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/" property="og:url">

<script id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5eb9404fa6c14')"
  async defer>
</script>

   <script
      async
      src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"
    ></script>
    <script>
      window.googletag = window.googletag || { cmd: [] };
      googletag.cmd.push(function () {
        var slot = googletag.defineOutOfPageSlot(
          "/112081842/news.allcrimea.net_interstitial",
          googletag.enums.OutOfPageFormat.INTERSTITIAL
        );
        if (slot) slot.addService(googletag.pubads());
        googletag.pubads().set("page_url", "https://news.allcrimea.net/");
        googletag.enableServices();
        document.addEventListener("DOMContentLoaded", () => {
          googletag.display(slot);
        });
      });
    </script>

</head>

<body>
<img src="https://news.allcrimea.net/plnews.php?mob=0&news=1606809233" width="0" height="0" alt="" border="0"><header>
 <div id='h1blok'>
  <h3>Новости Крыма - крымская служба новостей</h3> </div>

 <div id='logoblok'>
   <div id='logohead'>
      <div id='inl0'>
      <a href='javascript:menuopen();'><img id='imatopopen' src='nk_i/menu.png'></a>
      <a href='javascript:menuclose();'><img id='imatopclose' src='nk_i/mclose.png'></a>
      </div>

      <div id='inl1'><a rel='home' href='' title='Новости Крыма - главная страница'><img src='nk_i/newskrymlogo.jpg' alt='Проект Новости Крыма, логотип &copy;'></a></div>

     <div id='inl2'>
      $/RUB 76.4<br>воздух +6<br>море +13     </div>

 <div id='inl3'><!-- SAPE RTB DIV 728x90 -->
<div id="SRTB_447813"></div>
<!-- SAPE RTB END --></div> </div>
</div>
<div id='cleras'></div>

</header>

<div id='maincontent'><div id='news2020'><div id='finalnews1'><h3><a class='blu' href='spets/voda-v-krymy/'>Водный кризис</a></h3><div id='finalsj'><h5><b>Развитие сюжета: </b><a class='blu' href='news/2020/11/30/alushtintsev-gotovyat-k-tomu-chto-vodu-budut-otkljuchat-ne-tolko-nochju-no-i-dnem-139910/'>Алуштинцев готовят к тому, что воду будут отключать не только ночью, но и днем</a> ● <a class='blu' href='news/2020/11/30/simferopol-k-aprelju-polnostju-pereidet-na-vodu-iz-skvazhin-139902/'>Симферополь к апрелю полностью перейдет на воду из скважин</a> ● <a class='blu' href='news/2020/11/30/krymskie-maldivy-sobirajutsya-osushit-139899/'>Крымские Мальдивы собираются осушить</a> ● <a class='blu' href='news/2020/11/30/vlasti-rossii-ustanovili-sroki-preodoleniya-vodnogo-defitsita-v-krymu-139820/'>Власти России установили сроки преодоления водного дефицита в Крыму</a> ● <a class='blu' href='news/2020/11/30/aksenov-skryl-podryadchikov-stroitelstva-opresnitelnoi-stantsii-139886/'>Аксенов скрыл подрядчиков строительства опреснительной станции</a></h5></div><h1>«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду</h1><div id='telonews'><div id='telo_left'><a href='javascript:socialopen();'><img id='share1' src='nk_i/share.png'></a><a href='javascript:socialclose();'><img id='share2' style='display:none;' src='nk_i/share2.png'></a><div id='teloleft_so'><style>
.social {}
.social a {
	display: block;
	width: 48px;
	height: 48px;
	margin: 0 10px 10px 0;
	text-align: center;
	color: #000;
	background: #fff;
	border: 1px solid #ccc;
	border-radius: 24px;
	box-shadow: 0 2px 4px rgba(0,0,0,0.15), inset 0 0 50px rgba(0,0,0,0.1);
}
.social a:hover {color: #fff;}
.social svg {
	margin-top: 7px;
	width: 32px;
	height: 32px;
}
.odnoklassniki a:hover {background: #f93;}
.telegram a:hover {background: #249bd7;}
.twitter a:hover {background: #00acee;}
.viber a:hover {background: #7b519d;}
.vk a:hover {background: #4a76a8;}

@media screen and (max-width:530px) {.social a { width: 45px;height: 45px;}

</style>

<svg display="none">
<symbol id="icon_facebook" viewBox="0 0 320 512"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></symbol>
<symbol id="icon_odnoklassniki" viewBox="0 0 320 512"><path fill="currentColor" d="M275.1 334c-27.4 17.4-65.1 24.3-90 26.9l20.9 20.6 76.3 76.3c27.9 28.6-17.5 73.3-45.7 45.7-19.1-19.4-47.1-47.4-76.3-76.6L84 503.4c-28.2 27.5-73.6-17.6-45.4-45.7 19.4-19.4 47.1-47.4 76.3-76.3l20.6-20.6c-24.6-2.6-62.9-9.1-90.6-26.9-32.6-21-46.9-33.3-34.3-59 7.4-14.6 27.7-26.9 54.6-5.7 0 0 36.3 28.9 94.9 28.9s94.9-28.9 94.9-28.9c26.9-21.1 47.1-8.9 54.6 5.7 12.4 25.7-1.9 38-34.5 59.1zM30.3 129.7C30.3 58 88.6 0 160 0s129.7 58 129.7 129.7c0 71.4-58.3 129.4-129.7 129.4s-129.7-58-129.7-129.4zm66 0c0 35.1 28.6 63.7 63.7 63.7s63.7-28.6 63.7-63.7c0-35.4-28.6-64-63.7-64s-63.7 28.6-63.7 64z"/></symbol>
<symbol id="icon_telegram" viewBox="0 0 448 512"><path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"/></symbol>
<symbol id="icon_twitter" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></symbol>
<symbol id="icon_viber" viewBox="0 0 512 512"><path fill="currentColor" d="M444 49.9C431.3 38.2 379.9.9 265.3.4c0 0-135.1-8.1-200.9 52.3C27.8 89.3 14.9 143 13.5 209.5c-1.4 66.5-3.1 191.1 117 224.9h.1l-.1 51.6s-.8 20.9 13 25.1c16.6 5.2 26.4-10.7 42.3-27.8 8.7-9.4 20.7-23.2 29.8-33.7 82.2 6.9 145.3-8.9 152.5-11.2 16.6-5.4 110.5-17.4 125.7-142 15.8-128.6-7.6-209.8-49.8-246.5zM457.9 287c-12.9 104-89 110.6-103 115.1-6 1.9-61.5 15.7-131.2 11.2 0 0-52 62.7-68.2 79-5.3 5.3-11.1 4.8-11-5.7 0-6.9.4-85.7.4-85.7-.1 0-.1 0 0 0-101.8-28.2-95.8-134.3-94.7-189.8 1.1-55.5 11.6-101 42.6-131.6 55.7-50.5 170.4-43 170.4-43 96.9.4 143.3 29.6 154.1 39.4 35.7 30.6 53.9 103.8 40.6 211.1zm-139-80.8c.4 8.6-12.5 9.2-12.9.6-1.1-22-11.4-32.7-32.6-33.9-8.6-.5-7.8-13.4.7-12.9 27.9 1.5 43.4 17.5 44.8 46.2zm20.3 11.3c1-42.4-25.5-75.6-75.8-79.3-8.5-.6-7.6-13.5.9-12.9 58 4.2 88.9 44.1 87.8 92.5-.1 8.6-13.1 8.2-12.9-.3zm47 13.4c.1 8.6-12.9 8.7-12.9.1-.6-81.5-54.9-125.9-120.8-126.4-8.5-.1-8.5-12.9 0-12.9 73.7.5 133 51.4 133.7 139.2zM374.9 329v.2c-10.8 19-31 40-51.8 33.3l-.2-.3c-21.1-5.9-70.8-31.5-102.2-56.5-16.2-12.8-31-27.9-42.4-42.4-10.3-12.9-20.7-28.2-30.8-46.6-21.3-38.5-26-55.7-26-55.7-6.7-20.8 14.2-41 33.3-51.8h.2c9.2-4.8 18-3.2 23.9 3.9 0 0 12.4 14.8 17.7 22.1 5 6.8 11.7 17.7 15.2 23.8 6.1 10.9 2.3 22-3.7 26.6l-12 9.6c-6.1 4.9-5.3 14-5.3 14s17.8 67.3 84.3 84.3c0 0 9.1.8 14-5.3l9.6-12c4.6-6 15.7-9.8 26.6-3.7 14.7 8.3 33.4 21.2 45.8 32.9 7 5.7 8.6 14.4 3.8 23.6z"/></symbol>
<symbol id="icon_vk" viewBox="0 0 576 512"><path fill="currentColor" d="M545 117.7c3.7-12.5 0-21.7-17.8-21.7h-58.9c-15 0-21.9 7.9-25.6 16.7 0 0-30 73.1-72.4 120.5-13.7 13.7-20 18.1-27.5 18.1-3.7 0-9.4-4.4-9.4-16.9V117.7c0-15-4.2-21.7-16.6-21.7h-92.6c-9.4 0-15 7-15 13.5 0 14.2 21.2 17.5 23.4 57.5v86.8c0 19-3.4 22.5-10.9 22.5-20 0-68.6-73.4-97.4-157.4-5.8-16.3-11.5-22.9-26.6-22.9H38.8c-16.8 0-20.2 7.9-20.2 16.7 0 15.6 20 93.1 93.1 195.5C160.4 378.1 229 416 291.4 416c37.5 0 42.1-8.4 42.1-22.9 0-66.8-3.4-73.1 15.4-73.1 8.7 0 23.7 4.4 58.7 38.1 40 40 46.6 57.9 69 57.9h58.9c16.8 0 25.3-8.4 20.4-25-11.2-34.9-86.9-106.7-90.3-111.5-8.7-11.2-6.2-16.2 0-26.2.1-.1 72-101.3 79.4-135.6z"/></symbol>
<symbol id="icon_whatsapp" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"/></symbol>
</svg>
<div class="social facebook"><a href='javascript:show_vopros("https://www.facebook.com/sharer.php?u=https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/&t=«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду")' title='Поделиться в Facebook'><svg><use xlink:href="#icon_facebook"></use></svg></a></div>
<div class="social odnoklassniki"><a href='javascript:show_vopros("https://connect.ok.ru/offer?url=https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/&title=«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду&imageUrl=https://img.allcrimea.net/news/size600/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922-30.jpg")' title='Поделиться в Одноклассниках'><svg><use xlink:href="#icon_odnoklassniki"></use></svg></a></div>
<div class="social telegram"><a href='javascript:show_vopros("https://telegram.me/share/url?url=https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/&text=«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду")' title='Поделиться в Telegram'><svg><use xlink:href="#icon_telegram"></use></svg></a></div>
<div class="social twitter"><a href='javascript:show_vopros("https://twitter.com/intent/tweet?url=https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/&text=«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду")' title='Поделиться в Twitter'><svg><use xlink:href="#icon_twitter"></use></svg></a></div>
<div class="social viber"><a href='javascript:show_vopros("viber://forward?text=https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/")' title='Отправить в Viber'><svg><use xlink:href="#icon_viber"></use></svg></a></div>
<div class="social vk"><a href='javascript:show_vopros("https://vk.com/share.php?url=https://news.allcrimea.net/news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/&title=«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду&image=https://img.allcrimea.net/news/size600/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922-30.jpg")' title='Поделиться в Вконтакте'><svg><use xlink:href="#icon_vk"></use></svg></a></div>

<script>
function show_vopros(nname) {window.open(nname, 'Info', 'menubar=0,location=0,status=0,toolbar=0,scrollbars=0,resizable=0,height=450,width=750');}

 function socialopen()
  {
  	document.getElementById('share1').style.display = "none";
  	document.getElementById('share2').style.display = "block";
  	document.getElementById('teloleft_so').style.display = "block";
  }
 function socialclose()
  {
  	document.getElementById('share2').style.display = "none";
  	document.getElementById('share1').style.display = "block";
  	document.getElementById('teloleft_so').style.display = "none";
  }

</script></div></div><div id='telo_right'><div id='fnewsabout'><mark>09:53</mark> вторник, <a href='news/2020/12/1/'>1 декабря 2020</a><div class='propusk10'></div><a href='city/simferopol/'><span>Симферополь</span></a> </div><div id='fnimage'><picture><source media="(min-width:420px)" srcset="https://img.allcrimea.net/news/big/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922-30.jpg"><img src="https://img.allcrimea.net/news/size400/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922-30.jpg" alt="«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду"></picture><p id='photonews5'>фото &copy; Крым.реалии</p></div><h2>Глава Крыма Сергей Аксенов сообщил, что от жителей Симферополя продолжают поступать жалобы на грязную воду из крана.</h2><div id='adaadv_i_news'>
<div id='div-gpt-ad-9838492-1'>
  <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping()
        .addSize([1920, 0], [[750, 250]]).addSize([1600, 0], [[750, 250]]).addSize([1536, 0], [[750, 250]]).addSize([1280, 0], [[750, 250]]).addSize([1440, 0], [[750, 250]]).addSize([1366, 0], [[750, 250]])
        .addSize([1024, 0], [[750, 250]]).addSize([823, 0], [[823, 250]]).addSize([768, 0], [[768, 250]]).addSize([640, 0], [[640, 250]]).addSize([568, 0], [[568, 250]]).addSize([420, 0], [[420, 250]])
        .addSize([414, 0], [[414, 250]]).addSize([411, 0], [[411, 250]]).addSize([375, 0], [[375, 250]]).addSize([360, 0], [[360, 250]]).addSize([320, 0], [[320, 250]])
        .build();
      googletag.defineSlot('/112081842/news.allcrimea.net_adaptive', 'fluid', 'div-gpt-ad-9838492-1')
      .defineSizeMapping(mapping1)
      .addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.pubads().set('page_url', 'https://news.allcrimea.net/');
    googletag.enableServices();
    googletag.display('div-gpt-ad-9838492-1');
    });
  </script>
</div>

</div>
<div class='propusk10'></div><p>«Ну вот по Симферополю, по улице Первомайской, вода грязная идет и это было уже не раз. После каждой аварии опять идет глина, опять идет мутная вода», – сказал Аксенов во время совещания по проблемам водоснабжения.</p><p>Представитель предприятия «Вода Крыма» Максим Новик, подтвердил, что число аварий на водопроводных сетях увеличилось и связал это с «сезонностью».</p><p>«Мы отработали этот водовод, нашли повреждение и в данный момент уже работают наши бригады. Есть уверенность, что до конца текущей недели должны все это устранить», – сказал Новик.</p><p>В начале ноября власти Крыма предупреждали жителей Симферополя, что из кранов снова пойдет мутная вода из-за установки дополнительных насосов.</p><div id='readmore'>читайте также: <a class='blu' href='news/2020/11/30/alushtintsev-gotovyat-k-tomu-chto-vodu-budut-otkljuchat-ne-tolko-nochju-no-i-dnem-139910/'>Алуштинцев готовят к тому, что воду будут отключать не только ночью, но и днем</a></div><div id='adaadv_i_news'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="1694066601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class='propusk10'></div><p>2 ноября Аксенов сообщал, что больших запасов воды вокруг Симферополя для восполнения вододефицита нет, поэтому власти «готовы к худшему». График подачи воды населению, по его прогнозам, сохранится еще минимум на год.</p><p style='font-size:14px;line-height:16px;padding-bottom:12px;'>В тексте использованы материалы: <a href='http://ru.krymr.com' rel='nofollow' targer='_blank'>Крым.реалии</a></p><div id='adaadv_i_news' style='border:#91DBFF 1px solid;padding:10px;'><script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId21552'></div>
<script>
	(function(w, d, c, s, t){
		w[c] = w[c] || [];
		w[c].push(function(){
			gnezdo.create({
				tizerId: 21552,
				containerId: 'containerId21552'
			});
		});
	})(window, document, 'gnezdoAsyncCallbacks');
</script>
</div>
<div class='propusk10'></div><p>Ранее <a class='line' href=''>Новости Крыма</a> сообщали:</p><p><a href='news/2020/11/30/simferopol-k-aprelju-polnostju-pereidet-na-vodu-iz-skvazhin-139902/'><b>Симферополь к апрелю полностью перейдет на воду из скважин</b>.</a> Объем подачи питьевой воды в Симферополь вырастет к апрелю 2021 года до 110 тысяч кубометров в сутки.</p><p><a href='news/2020/11/30/krymskie-maldivy-sobirajutsya-osushit-139899/'><b>Крымские Мальдивы собираются осушить</b>.</a> Популярное у крымчан место отдыха — водоем под селом Скалистое Бахчисарайского района, который за бирюзовый цвет и белые известняковые берега в народе прозвали «марсианским озером» или «Мальдивами» — может обмелеть. Глава Республики Сергей Аксенов поручил организовать водоснабжение именно отсюда.</p><p><a href='news/2020/11/30/vlasti-rossii-ustanovili-sroki-preodoleniya-vodnogo-defitsita-v-krymu-139820/'><b>Власти России установили сроки преодоления водного дефицита в Крыму</b>.</a> Острый водный дефицит в Крыму должен быть снят к началу 2021 года.</p><p><a href='news/2020/11/30/dorogi-sevastopolya-nachali-gotovit-k-zime-139872/'><b>Дороги Севастополя начали готовить к зиме</b>.</a> В Байдарской долине уже провели обработку отдельных участков.</p> <div class="ad-injection-block" id="ad_target-25bfgka2g0lqd"></div></div><div id='cleras'></div></div></div><div id='finalnews2'>    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NK2020-336280 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="1695794972"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
   <div class='propusk10'></div><div id="N1BRdwAcwGb1VQqVQPjH" data-type="1" class="blockOfO1b2l3" ></div>




</div><div id='cleras'></div></div><div class='propusk15'></div><div id='news2020_after'><div id='main_3_news'><div id='dnews3'><div class='dn3r'>Коронавирус в Крыму</div><a href='news/2020/12/1/v-krymu-eshe-214-novyh-zarazhenii-koronavirusom-za-sutki-139943/'><img alt='В Крыму еще 214 новых заражений коронавирусом за сутки' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/513-problemy-zdravoohraneniya.jpg'></a><h3><a href='news/2020/12/1/v-krymu-eshe-214-novyh-zarazhenii-koronavirusom-za-sutki-139943/'>В Крыму еще 214 новых заражений коронавирусом за сутки</a></h3><p>За 30 ноября на территории Республики Крым зарегистрировано 214 случаев коронавирусной инфекции, в том числе 18 случаев с бессимптомным течением заболевания.</p></div><div id='mezdu3'></div><div id='dnews3'><div class='dn3r'>Общество</div><a href='news/2020/11/30/krymskii-astrofizik-predupredil-o-moshneishei-vspyshke-na-solntse-139940/'><img alt='Крымский астрофизик предупредил о мощнейшей вспышке на Солнце' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/krymskii-astrofizik-predupredil-o-moshneishei-vspyshke-na-solntse-139940-39.jpg'></a><h3><a href='news/2020/11/30/krymskii-astrofizik-predupredil-o-moshneishei-vspyshke-na-solntse-139940/'>Крымский астрофизик предупредил о мощнейшей вспышке на Солнце</a></h3><p>Мощнейшая вспышка на Солнце произошла в воскресенье, сообщил ведущий научный сотрудник Крымской астрофизической обсерватории РАН (отдел Лаборатории физики Солнца), доктор физико-математических наук Юрий Цап.</p></div><div id='mezdu3'></div><div id='dnews3'><div class='dn3r'>Власть</div><a href='news/2020/12/1/v-krymu-ischezaet-lednikovoe-izumrudnoe-ozero-139937/'><img alt='В Крыму исчезает ледниковое Изумрудное озеро' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/v-krymu-ischezaet-lednikovoe-izumrudnoe-ozero-139937-86.jpg'></a><h3><a href='news/2020/12/1/v-krymu-ischezaet-lednikovoe-izumrudnoe-ozero-139937/'>В Крыму исчезает ледниковое Изумрудное озеро <span id='photospan3'>фото</span></a></h3><p>Главная достопримечательность урочища Панагия в Крыму — озеро с одноименным названием превращается в неприглядную лужу.</p></div></div><div id='cleras'></div><div class='propusk15'></div><div id='main_3_news'><script src='https://news.gnezdo.ru/loader.js' async></script>
<div id='containerId15681'></div>
<script>
	(function(w, d, c, s, t){
		w[c] = w[c] || [];
		w[c].push(function(){
			gnezdo.create({
				tizerId: 15681,
				containerId: 'containerId15681'
			});
		});
	})(window, document, 'gnezdoAsyncCallbacks');
</script>
 </div><div id='cleras'></div><div class='propusk15'></div><div id='adaadv'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="1694066601"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div><div id='main_2_news'><div id='dnews1' style='background: url(https://img.allcrimea.net/news/m585/549-problemy-zdravoohraneniya.jpg) no-repeat 0 0 transparent; background-size:cover;overflow: hidden;><img src='nk_i/121.png'><a href='news/2020/11/30/v-sevastopole-prodlen-rezhim-povyshennoi-gotovnosti-139931/'><div class='dnrubrik'>17 часов назад</div><div class='dntitle'><h2>В Севастополе продлен режим повышенной готовности</h2></div></a></div><div id='dsnews_mezdu'></div><div id='dnews1' style='background: url(https://img.allcrimea.net/news/m585/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922-30.jpg) no-repeat 0 0 transparent; background-size:cover;overflow: hidden;><img src='nk_i/121.png'><a href='news/2020/12/1/opyat-iz-krana-idet-glina-simferopoltsy-prodolzhajut-zhalovatsya-na-gryaznuju-vodu-139922/'><div class='dnrubrik'>11 минут назад</div><div class='dntitle'><h2>«Опять из крана идет глина»: симферопольцы продолжают жаловаться на грязную воду</h2></div></a></div></div><div id='cleras'></div><div class='propusk15'></div><div id='adaadv'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NK2020-main-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6461300772818991"
     data-ad-slot="3250697021"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id='main_e_news'><div id='men1'><div id='goruba'><span>Главное за вчера</span></div><h4><a href='news/2020/11/30/poklonskaya-prizvala-pognavshego-ee-deputata-spet-s-gruppoi-via-gra-139893/'>Поклонская призвала погнавшего ее депутата спеть с группой ВИА ГРА</a></h4><p>Депутат Госдумы Наталья Поклонская отреагировала на жесткий выпад со стороны коллеги по нижней палате парламента Евгения Федорова.</p><p style='color:#8C8C8C;font-size:12px;'>19 часов назад</p></div><div id='men1s'><div id='men2'><h5><a href='news/2020/11/30/stala-izvestna-prichina-obvala-na-novoi-trasse-v-krymu-139909/'>Стала известна причина обвала на новой трассе в Крыму</a></h5><p>19 часов назад</p></div><div id='mezdu_ss'></div><div id='men2'><h5><a href='news/2020/11/30/v-krymu-vse-stabilno-kazhdyi-den-bolee-dvuhsot-novyh-zabolevshih-COVID19-139896/'>В Крыму все стабильно: каждый день - более двухсот новых заболевших COVID-19</a></h5><p>вчера</p></div><div id='mezdu_s2'></div><div id='men2'><h5><a href='news/2020/11/30/v-krymu-snova-obvalilas-svezhepostroennaya-doroga-139883/'>В Крыму снова обвалилась свежепостроенная дорога</a></h5><p>вчера</p></div><div id='mezdu_ss'></div><div id='men2'><h5><a href='news/2020/11/30/krymskie-maldivy-sobirajutsya-osushit-139899/'>Крымские Мальдивы собираются осушить</a></h5><p>17 часов назад</p></div><div id='mezdu_s2'></div><div id='men2'><h5><a href='news/2020/11/30/aksenov-skryl-podryadchikov-stroitelstva-opresnitelnoi-stantsii-139886/'><mark>Аксенов скрыл подрядчиков строительства опреснительной станции</mark></a></h5></a></h5><p>20 часов назад</p></div><div id='mezdu_ss'></div><div id='men2'><h5><a href='news/2020/11/30/perebolevshaya-COVID19-vitsepremer-kryma-vyshla-na-rabotu-139929/'><mark>Переболевшая COVID-19 вице-премьер Крыма вышла на работу</mark></a></h5></a></h5><p>16 часов назад</p></div><div id='cleras'></div></div><div id='cleras'></div></div><div class='propusk15'></div><div id='main_3_news'><div id='anews_bigtizer'>
<div id="P7KddULewiIQtEzusWuG" data-type="2" class="blockOfO1b2l3" ></div>
</div><div id='mezdu3'></div><div id='anews_bigtizer'>
<div id="MtdcBWRknTg3LJeK0vW4" data-type="0" class="blockOfO1b2l3" ></div>
</div><div id='mezdu3'></div><div id='dnews3'><div class='dn3r'>Коронавирус в Крыму</div><a href='news/2020/11/30/kogda-zakonchitsya-pandemiya-COVID19-prognoz-glavy-vektora-139918/'><img alt='Когда закончится пандемия COVID-19 - прогноз главы «Вектора»' src='nk_i/tenor.gif' data-js-source='https://img.allcrimea.net/news/m400/522-problemy-zdravoohraneniya.jpg'></a><h3><a href='news/2020/11/30/kogda-zakonchitsya-pandemiya-COVID19-prognoz-glavy-vektora-139918/'>Когда закончится пандемия COVID-19 - прогноз главы «Вектора»</a></h3><p>Пандемия коронавируса завершится в 2021 году, но сам возбудитель заболевания никуда не денется.</p></div></div><div id='cleras'></div><div class='propusk15'></div><div id='adaadv'>
<!-- Yandex.RTB R-A-232294-17 -->
<div id="yandex_rtb_R-A-232294-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-232294-17",
                renderTo: "yandex_rtb_R-A-232294-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

</div></div><script src="../nk_main/blazy.js"></script><div id='mainbottom'>
 <div id='mainbot1'>
   <div id='botpoisk'>
   <h6>Поиск в новостях Крыма</h6>
   <form enctype='multipart/form-data' action='poisk/' method='POST'>
   <input name='poisk' type='text' value=''>
   <input class='goknopka' type='submit' value=' Найти ' style='width:75px;'>
   </form>
   </div>


   <div id='mb1s' style='margin:0;'>
   <h6>Рубрики</h6>
   <ul>
     <li><a href='vlast/' title='Власть в Крыму, власть по-крымски'>Власть</a></li> <li><a href='kurort/' title='Курортные новости Крыма, отдых в Крыму'>Курорт</a> </li><li><a href='kriminal/' title='Криминал и происшествия в Крыму'>Происшествия</a> </li><li><a href='society/' title=''>Общество</a></li> <li><a href='rest/' title='Отдых и развлечения в Крыму'>Отдых</a></li><li><a href='health/' title='Здоровье'>Здоровье</a></li> <li><a href='sport/' title='Спорт в Крыму'>Спорт</a></li> <li><a href='culture/' title='Культура в Крыму'>Культура</a></li> <li><a href='stars/' title='Звезды в Крыму'>Stars</a></li> <li><a href='busines/' title='Бизнес в Крыму'>Бизнес</a></li> <li><a href='realestate/' title='Строительство и недвижимость в Крыму'>Жилплощадь</a></li> <li><a href='stranost/' title='Странности в Крыму'>Странности</a></li>    </ul>
   </div>

   <div id='mb1s'>
   <h6>Актуальные сюжеты</h6>
   <ul>
     <li><a href='spets/koronavirus-ncov/' title='Вся информация об эпидемия вируса 2019-nCoV на крымском полуострове. Свежие новости'><big>Коронавирус в Крыму</big></a></li><li><a href='spets/kurort/' title='Новости курортного сезона'><big>Курортный сезон</big></a></li><li><a href='spets/voda-v-krymy/' title='Водоснабжение Крыма под угрозой'><big>Водный кризис</big></a></li>   </ul>
   <h6>Социальные сети</h6>
   <ul>
     <li><a href='https://www.facebook.com/newsallcrimea' rel='nofollow'>Facebook</a></li>
     <li><a href='https://twitter.com/newsallcrimea' rel='nofollow'>Twitter</a></li>
     <li><a href='https://zen.yandex.ru/newscrimea' rel='nofollow'>Яндекс Дзен</a></li>
   </ul>
  <h6>RSS</h6>
   <ul>
     <li><a href='https://allcrimea.net/news/rss.xml'>XML лента новостей Крыма</a></li>
     <li><a href='topnews/'>Топ новость Крыма</a></li>
     <li><a href='arhive/'>Архив новостей Крыма</a></li>
     <li><a href='othernews/'>Крымская жизнь</a></li>
   </ul>

   </div>

   <div id='mb1s'>
   <h6>Актуально</h6>
   <ul>
     <li><a href='https://pogoda-v-krymy.ru/'>Погода в Крыму</a></li>
     <li><a href='https://seatemperature.ru/country/crimea'>Температура моря в Крыму</a></li>
     <li><a href='https://visitcrimea.info'>Интересные места Крыма</a></li>
     <li><a href='https://allcrimea.net/goroda-kryma/'>Города Крыма</a></li>
     <li><a href='https://blacksea.site/strana/crimea'>Пляжи Крыма</a></li>
     <li><a href='https://kursvalut.allcrimea.net'>Курсы валют в Крыму</a></li>
   </ul>
   </div>


  <div id='cleras'></div>

  <div id='botfinal'>
   <p style='font-size:14px;'>© 2020 - 2003 <span><a href='https://news.allcrimea.net'>Новости Крыма</a></span>, крымская служба новостей</p>    <p>Новости Крыма - являются независимым сетевым изданием. Сайт существует с 2003-го года и все это время в режиме онлайн освещает события, происходящие в Крыму.
    Главный девиз проекта «Новости Крыма» - «мы сообщаем только факты - выводы вы делаете сами».</p>
    <p>Словосочетание «Новости Крыма» является зарегистрированной торговой маркой. Все права защищены. Перепечатка материалов разрешена только при условии прямой гиперссылки (https://news.allcrimea.net) на Новости Крыма.</p>
    <p style='padding-top:5px;'><img src='nk_i/crimea.jpg'></p>
    <p>&copy; <span><a href='https://allcrimea.net'>Проект КРЫМ.онлайн</a></span></p>
    <p><a href='about/'>Обратная связь</a></p>
    <p><a href='about/'>О проекте</a> | <a href='about/'>Политика конфидициальности</a></p>
    <p><a href='https://allcrimea.net/rules'>Полный сборник правовой информации</a></p>

  </div>

 </div>
</div>

<!--rt=24-->
<div id="wmg-ad-fluid-outsteam-28912" style="width:100%; height: 0px; margin: auto auto; position: relative; transition: all 400ms linear; bottom: 0; position: fixed; z-index:999; left: 0;">
  <div id="div-gpt-ad-6374514-1" style="position: absolute; z-index: -1; opacity: 0; transition: all 400ms linear;">
    <script
      async="async"
      src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"
    ></script>
  </div>
  <div id="spotx_content_container-222"></div>
  <script>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</script>
  <script>
    var wmg_div = document.getElementById("wmg-ad-fluid-outsteam-28912"),
      wmg_div_close = document.createElement("div"),
      span_1 = document.createElement("div"),
      span_2 = document.createElement("div");

    wmg_div_close.style =
      "position: absolute; width: 30px; height: 30px; z-index: 101; border: 0px solid grey; cursor: pointer; top: -30px; right: 0; background: rgba(211,222,211,0.85)";
    span_1.style =
      "width: 20px; height: 2px; background: rgb(68, 68, 68); left: calc(50% - 10px); top: 50%; position: absolute; transform: rotate(45deg);";
    span_2.style =
      "width: 20px; height: 2px; background: rgb(68, 68, 68); left: calc(50% - 10px); top: 50%; position: absolute; transform: rotate(-45deg);";
    wmg_div_close.appendChild(span_1);
    wmg_div_close.appendChild(span_2);
    wmg_div_close.id = 'closebar-wmg-ad';

    wmg_div_close.addEventListener("click", function() {
      wmg_div.remove();
    });

    function appendCloseDiv() {
      wmg_div.appendChild(wmg_div_close);
    }
    setTimeout(appendCloseDiv, 3000);
  </script>

</div>
   

<script>
 function menuopen()
  {
  	document.getElementById('imatopopen').style.display = "none";
  	document.getElementById('imatopclose').style.display = "block";
    document.getElementById('maincontent').style.display = "none";
  }
 function menuclose()
  {
   	document.getElementById('imatopopen').style.display = "block";
   	document.getElementById('imatopclose').style.display = "none";
    document.getElementById('maincontent').style.display = "block";
  }
</script>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script><script src="//leokross.com/s60o/Eok.js" ></script></body>
</html>